最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 炒股指标公式大全 同花顺主力筹码分布指标公式

炒股指标公式大全 同花顺主力筹码分布指标公式

来源:网络 点击: 时间:2018-08-26

炒股指标公式大全 同花顺主力筹码分布指标公式 www.igojr.com小编为您提供

?

 主力筹码分布查询之用,大家可以试试灵敏度,以后可以加以改进。

VAR1:=1;VAR55:=LLV(LOW,8);VAR66:=HHV(HIGH,8);VAR77:=(VAR66-VAR55)/10;VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);VARA:=3*VAR88-2*SMA(VAR88,15,1);散户筹码集中度: (10-VARA)*VAR1*6,COLORGREEN,LINETHICK2;机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;主力筹码: 10*WINNER(CLOSE*0.9)*8, COLORCYAN;十天主力筹码:EMA(主力筹码,10),LINETHICK2,COLORYELLOW;VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);增减力度:VAR100*6,COLORMAGENTA,LINETHICK2;70,COLORGREEN ;0,COLORYELLOW ;X4:=EMA(C,6);斜率6:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;X5:=EMA(C,12);斜率12:(X5-REF(X5,1))/REF(X5,1)*100,LINETHICK0;X6:=EMA(C,18);斜率18:(X6-REF(X6,1))/REF(X6,1)*100,LINETHICK0;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top